Skocz do zawartości


Uwaga!

Przed logowaniem zapoznaj się z tematem Pierwsze logowanie na forum


Zdjęcie

Halogeny - nie działają


  • Zaloguj się, aby dodać odpowiedź
15 odpowiedzi w tym temacie

#1 kuba1991

kuba1991

    Początkujący

  • Użytkownicy
  • Posty: 47
  • Dołączył:  12 lip 2016
  • Rok Produkcji:2001
  • Silnik:2.0 M
  • Imię:Kuba
  • Skąd::Warszawa
  • Płeć: Mężczyzna

Napisano 03 październik 2016 - 09:52

Witam,

Mam ogromny problem z halogenami w moim PT, bo ostatniej wizycie w warsztacie halogeny nagle przestały działać, żarówki są zakupione ok. 2 miesiace temu także na pewno nie są one uszkodzone. Domyślam się, że wina leży w bezpieczniku, doradzicie mi gdzie znajduje się bezpiecznik od halogenów i jaki ma numerek ?

Jak ktoś podejrzewa inną przeczyne nie działania świateł proszę o znak ;)

Załączone pliki

  • Załączony plik  dd1.jpg   163,22 KB   6 Ilość pobrań


#2 andmis

andmis

    VIP

  • Przyjaciel forum
  •   
  • Posty: 1949
  • Dołączył:  19 wrz 2010
  • Rok Produkcji:-
  • Silnik:-
  • Imię:-
  • Skąd::-
  • Płeć: Nieustawiona

Napisano 03 październik 2016 - 10:10

Bezpiecznik właściwy od halogenów szukaj po maską w skrzynce z bezpiecznikami, oznaczenie fog. Ale  prawdopodobnie masz uszkodzony przełącznik zespolony przy kierownicy, co jest w tym aucie częstą przypadłością.



#3 Al Capone

Al Capone

    Zwolennik

  • Pomagamy sobie
  • Posty: 443
  • Dołączył:  04 wrz 2016
  • Rok Produkcji:2004
  • Silnik:1.6
  • Imię:Al
  • Skąd::się tu wziąłem?
  • Płeć: Mężczyzna

Napisano 03 październik 2016 - 10:52

Ja tylko dodam od siebie, że oczywiście jeżeli halogeny są to powinny działać ale z praktyki wiem, że używa ich się raz, może dwa razy w roku. Zmierzam do tego, że oczywiście trzeba naprawiać ale specjalnie się nie napinać np. w wypadku kiedy to przełącznik zespolony przy kierownicy coś namieszał.



#4 kuba1991

kuba1991

    Początkujący

  • Użytkownicy
  • Posty: 47
  • Dołączył:  12 lip 2016
  • Rok Produkcji:2001
  • Silnik:2.0 M
  • Imię:Kuba
  • Skąd::Warszawa
  • Płeć: Mężczyzna

Napisano 03 październik 2016 - 10:54

Ja tylko dodam od siebie, że oczywiście jeżeli halogeny są to powinny działać ale z praktyki wiem, że używa ich się raz, może dwa razy w roku. Zmierzam do tego, że oczywiście trzeba naprawiać ale specjalnie się nie napinać np. w wypadku kiedy to przełącznik zespolony przy kierownicy coś namieszał.

Masz racje, ja niestety jestem taką osoba, że wszystko musi działać na tip top i niczego nie chcę robić "na odwal się", uważam, że jak auto ma taką opcje jak halogeny to niech one po prostu działają, i na pewno użyje je raz albo dwa w orku :)



#5 adames

adames

    VIP

  • Administrator
  •   
  • Posty: 8877
  • Dołączył:  05 lip 2009
  • Rok Produkcji:2003
  • Silnik:2,2 CRD
  • Imię:Adam
  • Skąd::Legnica
  • Płeć: Mężczyzna

Napisano 03 październik 2016 - 11:08

@kuba1991,

A co się dzieje jak włączasz halogeny? czy świeci się na zegarach kontrolka i czy działają przeciwmgłowe z tyłu? 



#6 kuba1991

kuba1991

    Początkujący

  • Użytkownicy
  • Posty: 47
  • Dołączył:  12 lip 2016
  • Rok Produkcji:2001
  • Silnik:2.0 M
  • Imię:Kuba
  • Skąd::Warszawa
  • Płeć: Mężczyzna

Napisano 03 październik 2016 - 12:26

@kuba1991,

A co się dzieje jak włączasz halogeny? czy świeci się na zegarach kontrolka i czy działają przeciwmgłowe z tyłu? 

Kontrolka się świeci i przeciwmgłowe działają. Także ja już zwariowałem



#7 Yodarek

Yodarek

    VIP

  • Moderator
  •   
  • Posty: 5688
  • Dołączył:  13 lis 2011
  • Rok Produkcji:2005
  • Silnik:CRD 3.0 V6
  • Imię:Darek
  • Skąd::Świdwin
  • Płeć: Kobieta

Napisano 03 październik 2016 - 12:29

Kuba, jeżeli zdarzyło się, że nie zadziałały to może być oznaka końca przełącznika zespolonego. Jak Adam pisał to częsta przypadłość i z racji wieku Twojego PiTola może się tak zdarzyć.



#8 kuba1991

kuba1991

    Początkujący

  • Użytkownicy
  • Posty: 47
  • Dołączył:  12 lip 2016
  • Rok Produkcji:2001
  • Silnik:2.0 M
  • Imię:Kuba
  • Skąd::Warszawa
  • Płeć: Mężczyzna

Napisano 03 październik 2016 - 13:32

Kuba, jeżeli zdarzyło się, że nie zadziałały to może być oznaka końca przełącznika zespolonego. Jak Adam pisał to częsta przypadłość i z racji wieku Twojego PiTola może się tak zdarzyć.

Nie jestem pocieszony waszymi odpowiedziami aczkolwiek biorę to na klate Pitek ma już swoje lata więc trzeba mu wybaczy i wziąć się za wymianę części... :(



#9 sylvo

sylvo

    Przedszkolak

  • Pomagamy sobie
  • Posty: 147
  • Dołączył:  09 wrz 2016
  • Rok Produkcji:2004
  • Silnik:2.0
  • Imię:Sylwester
  • Skąd::UK
  • Płeć: Mężczyzna

Napisano 03 październik 2016 - 20:03

Na 4 Pitki jakie mialem w kazdym byl zepsuty przelacznik :) w dwuch rozladowywal sie akumulator , w pierwszym caly czas swiecily halogeny w drugim tylko kontrolka na zegarach. W trzecim tez uszkodzony byl ale nie wiedzialem o tym ale podejrzanie kopal pradem mie co chwile :) i czwarty tez niedzialaly halogeny tylko tylnie przeciwgelne dzialalo , w karzdym to samo robilem troche na odwal ale dzialalo wyciagalem bezpiecznik 2 przekazniki i przelaczniki oddzielne w kabinie kilka kabelkow 2 godzinki pracy i ok 50 zl i dzialao wszystko jak nalezy :)
W dwoch przerobilem halogeny na swiatla dzienne z uzyciem zarowek led.

Użytkownik sylvo edytował ten post 03 październik 2016 - 20:03


#10 Yodarek

Yodarek

    VIP

  • Moderator
  •   
  • Posty: 5688
  • Dołączył:  13 lis 2011
  • Rok Produkcji:2005
  • Silnik:CRD 3.0 V6
  • Imię:Darek
  • Skąd::Świdwin
  • Płeć: Kobieta

Napisano 03 październik 2016 - 20:50

Zrobiłem sobie sam regenerację przełącznika, wstawiłem przekaźnik w obwód zasilania żarówek halogenów... - z pomocą forum bajecznie proste.



#11 kuba1991

kuba1991

    Początkujący

  • Użytkownicy
  • Posty: 47
  • Dołączył:  12 lip 2016
  • Rok Produkcji:2001
  • Silnik:2.0 M
  • Imię:Kuba
  • Skąd::Warszawa
  • Płeć: Mężczyzna

Napisano 04 październik 2016 - 08:42

Zrobiłem sobie sam regenerację przełącznika, wstawiłem przekaźnik w obwód zasilania żarówek halogenów... - z pomocą forum bajecznie proste.

ooo super pomysł ! :)



#12 witekgawan

witekgawan

    Nowy użytkownik

  • Użytkownicy
  • Posty: 1
  • Dołączył:  20 lut 2017
  • Rok Produkcji:2002
  • Silnik:2.0
  • Imię:witek
  • Skąd::polska
  • Płeć: Mężczyzna

Napisano 20 luty 2017 - 21:53

czesc. mam problem ze światłami przeciwmgielnymi przód i tył, co mogę zrobić?



#13 Pitek78

Pitek78

    PT MC

  • Pomagamy sobie
  •   
  • Posty: 948
  • Dołączył:  27 lut 2013
  • Rok Produkcji:MB W211
  • Silnik:2.2 Avantgarde
  • Imię:Tomek
  • Skąd::Oleśnica
  • Płeć: Mężczyzna

Napisano 20 luty 2017 - 22:09

czesc. mam problem ze światłami przeciwmgielnymi przód i tył, co mogę zrobić?

 

Cześć Witek.

Masz zepsuty przełącznik, ratuje Cię zakup nowego lub regeneracja u naszego doktora  andreeas7 (polecam drugą opcje).



#14 Danio78932

Danio78932

    PT Amateur

  • Użytkownicy
  • Posty: 21
  • Dołączył:  09 gru 2017
  • Rok Produkcji:2001
  • Silnik:2.0 M
  • Imię:Damian
  • Skąd::Wałcz
  • Płeć: Mężczyzna

Napisano 30 grudzień 2017 - 16:17

Witam nie działają halogeny przód brak kontrolki. Dodam ze halogen tylny działa poprawnie...W czym tkwi problem ?

#15 Edysian

Edysian

    VIP

  • Przyjaciel forum
  •   
  • Posty: 2107
  • Dołączył:  02 wrz 2017
  • Rok Produkcji:2004
  • Silnik:2,4 A + LPG
  • Imię:Edyta
  • Skąd::Kraków
  • Płeć: Kobieta

Napisano 30 grudzień 2017 - 20:07

W przełączniku zespolonym??? Taka częsta przypadłość w Pitkach,.

#16 andmis

andmis

    VIP

  • Przyjaciel forum
  •   
  • Posty: 1949
  • Dołączył:  19 wrz 2010
  • Rok Produkcji:-
  • Silnik:-
  • Imię:-
  • Skąd::-
  • Płeć: Nieustawiona

Napisano 30 grudzień 2017 - 20:12

Danio78932, czytaj jak wyżej. :kawka







Podobne tematy Zwiń

  Temat Forum Autor Podsumowanie Ostatni post

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych