Skocz do zawartości


Uwaga!

Przed logowaniem zapoznaj się z tematem Pierwsze logowanie na forum


Zdjęcie

Proszę o wsparcie w zmaganiach z uszkodzona podpora półosi 2.4T automat


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 zMoRa

zMoRa

    Początkujący

  • Przyjaciel forum
  •   
  • Posty: 55
  • Dołączył:  17 cze 2017
  • Rok Produkcji:2008
  • Silnik:2.4T A
  • Imię:Olga
  • Skąd::Tomaszów Maz.
  • Płeć: Kobieta

Napisano 14 grudzień 2017 - 22:34

Zaczęło sie od wycieku ze skrzyni, mechanik szybko zauważył, ze polos wysunęła sie, bo łożysko nie siedzi sztywno na elemencie (guma wokół sie zużyła).
Nie wiem dlaczego w chryslerze powiedzieli mi ze maja taka cześć, ale tojestjako całość z półosią, nie uda sie zdobyć samej podpory, twierdzą ze sa to Nierozlaczalne elementy... czas oczekiwania to 6-8tyg i 800zl
Jestem załamana, bo nic sie nie działo, nie było żadnych dziwnych objawow, wyciek wyszedł na jaw przypadkiem. Otóż została w warsztacie (gdzie PT stał na wymianie świec i uszczelki pokrywy) niewielka czerwona plama oleju.
Co robić? Szukałam używanych części ale mam to co mam a jest to wyjątkowy wózek i nie ma części dla niego na każdym rogu.
Czy sa jakieś pomysły czy znajdę wsparcie ? :|

Dla ułatwienia i rozświetlenia tego o czym mowie podklejam fotkę mojej zmory :D

Załączone pliki



#2 szyk60zt

szyk60zt

    Kolegunio

  • Przyjaciel forum
  •   
  • Posty: 188
  • Dołączył:  11 lis 2014
  • Rok Produkcji:2006
  • Silnik:2,2 CRD M
  • Imię:Zdzisław & Dorota
  • Skąd::Leszno Wlkp
  • Płeć: Mężczyzna

Napisano 14 grudzień 2017 - 23:55

Powiedzieli ci prawdę, podpora występuje tylko w komplecie z półosią długą. Jest opcja, że można to zregenerować i wymienić same łożysko na porządne skf , koszt ok 60 zł można dać do zawulkanizowania do Tedgumu lub wkleić na klei do szyb obie opcje są sprawdzone.

Jest to wypowiedź andreeas7.

Masz mało postów do działu technicznego. Opcja sponsoringu na forum pomoże w dotarciu do interesujących cię materiałów.

Link

http://ptclub.pl/ind...si&fromsearch=1



#3 zMoRa

zMoRa

    Początkujący

  • Przyjaciel forum
  •   
  • Posty: 55
  • Dołączył:  17 cze 2017
  • Rok Produkcji:2008
  • Silnik:2.4T A
  • Imię:Olga
  • Skąd::Tomaszów Maz.
  • Płeć: Kobieta

Napisano 16 grudzień 2017 - 11:32

Dziękuje bardzo, były różne pomysły i na szczęście dobitnie i w konkretna str moge ruszyć z realizacja. Łożysko wyładowało juz do sklejenia w "auto szybach" i pózniej niby mechanik chce to wzmocnić blacha, nie wiem jak to ma wyglądać i czy to ma sens, ale chce by Pitus zaczął jeździć bo tęskni sie panci za jazda z klasa... o cześć oryginalna i tak w międzyczasie sie juz staram.
Dziękuje i pozdrawiam
Ahoj

#4 kade

kade

    VIP

  • Pomagamy sobie
  •   
  • Posty: 5148
  • Dołączył:  18 mar 2013
  • Rok Produkcji:2006
  • Silnik:1.6 M Gaz
  • Imię:Darek
  • Skąd::Lubuskie
  • Płeć: Mężczyzna

Napisano 16 grudzień 2017 - 13:43

Daj foto elementu po regeneracji.Szczególnie to wzmocnienie blachą.

#5 zMoRa

zMoRa

    Początkujący

  • Przyjaciel forum
  •   
  • Posty: 55
  • Dołączył:  17 cze 2017
  • Rok Produkcji:2008
  • Silnik:2.4T A
  • Imię:Olga
  • Skąd::Tomaszów Maz.
  • Płeć: Kobieta

Napisano 02 marzec 2018 - 10:37

Niestety, koniec końców stanęło na wklejeniu klejem i hula juz na tym drugi miesiąc.
Zatem dziękuje za podpowiedz i wsparcie!
:)))





Podobne tematy Zwiń

  Temat Forum Autor Podsumowanie Ostatni post

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych