Skocz do zawartości


Uwaga!

Przed logowaniem zapoznaj się z tematem Pierwsze logowanie na forum


Zdjęcie

Czy to jest norma że wentylator się załącza zaraz po odpaleniu silnika


  • Zaloguj się, aby dodać odpowiedź
29 odpowiedzi w tym temacie

#21 Cehol

Cehol

    Przedszkolak

  • Przyjaciel forum
  •   
  • Posty: 76
  • Dołączył:  19 sty 2017
  • Rok Produkcji:2006
  • Silnik:2,2 CRD
  • Imię:Czesław
  • Skąd::Piekary śl
  • Płeć: Mężczyzna

Napisano 24 kwiecień 2018 - 18:36

wiem, obojętnie czy mam guzik czy na pokrętle ustawione na szyby to i ta nie działa



#22 andreeas7

andreeas7

    VIP

  • Mayster
  •   
  • Posty: 14124
  • Dołączył:  03 lut 2010
  • Rok Produkcji:2010
  • Silnik:Dodge 1,8 VVT
  • Imię:Andrzej
  • Skąd::Płock
  • Płeć: Mężczyzna

Napisano 24 kwiecień 2018 - 18:38

podaj na krótko  +12v od akumulatora do sprzegła klimatyzacji i sprawdz czy wowczas ruszy klimatyzacja 



#23 Cehol

Cehol

    Przedszkolak

  • Przyjaciel forum
  •   
  • Posty: 76
  • Dołączył:  19 sty 2017
  • Rok Produkcji:2006
  • Silnik:2,2 CRD
  • Imię:Czesław
  • Skąd::Piekary śl
  • Płeć: Mężczyzna

Napisano 24 kwiecień 2018 - 18:43

w taki sposób ruszyła


wczoraj zrobiliśmy taką próbę



#24 andreeas7

andreeas7

    VIP

  • Mayster
  •   
  • Posty: 14124
  • Dołączył:  03 lut 2010
  • Rok Produkcji:2010
  • Silnik:Dodge 1,8 VVT
  • Imię:Andrzej
  • Skąd::Płock
  • Płeć: Mężczyzna

Napisano 24 kwiecień 2018 - 18:47

to trzeba sprawdzic przejscie od sprzegła kompresora do przekaznika w module TIPM , jest tam bezpiecznik 10A na zabezpieczeniu 



#25 Cehol

Cehol

    Przedszkolak

  • Przyjaciel forum
  •   
  • Posty: 76
  • Dołączył:  19 sty 2017
  • Rok Produkcji:2006
  • Silnik:2,2 CRD
  • Imię:Czesław
  • Skąd::Piekary śl
  • Płeć: Mężczyzna

Napisano 24 kwiecień 2018 - 18:53

tego bezpiecznika szukać w skrzynce przy filtrze powietrza?



#26 andreeas7

andreeas7

    VIP

  • Mayster
  •   
  • Posty: 14124
  • Dołączył:  03 lut 2010
  • Rok Produkcji:2010
  • Silnik:Dodge 1,8 VVT
  • Imię:Andrzej
  • Skąd::Płock
  • Płeć: Mężczyzna

Napisano 24 kwiecień 2018 - 18:56

Tak

#27 Cehol

Cehol

    Przedszkolak

  • Przyjaciel forum
  •   
  • Posty: 76
  • Dołączył:  19 sty 2017
  • Rok Produkcji:2006
  • Silnik:2,2 CRD
  • Imię:Czesław
  • Skąd::Piekary śl
  • Płeć: Mężczyzna

Napisano 24 kwiecień 2018 - 19:00

oki . wielkie dzięki jutro pobadam . a tak pięknie wszystko działało dopóki kobieta nie zaczęła tym autem jezdzić.............



#28 Cehol

Cehol

    Przedszkolak

  • Przyjaciel forum
  •   
  • Posty: 76
  • Dołączył:  19 sty 2017
  • Rok Produkcji:2006
  • Silnik:2,2 CRD
  • Imię:Czesław
  • Skąd::Piekary śl
  • Płeć: Mężczyzna

Napisano 25 kwiecień 2018 - 18:40

dziś kolejny dzień nierównej walki i dalej nic. bezpiecznik nr.22 dobry a przekaznika klimy nie znalazłem :( nie wiem który to jest........a i brak kanału dziś akurat i grzebanie tylko od góry i czujnik też nie sprawdzony masakra jakaś . gdzie jest ten przekaznik sprzęgła klimatyzacji i czujnik ciśnienia????? help;(((((



#29 theo

theo

    Uzależniony

  • Pomagamy sobie
  • Posty: 476
  • Dołączył:  03 maj 2016
  • Rok Produkcji:2007
  • Silnik:2.4 A
  • Imię:teodor
  • Skąd::nowy
  • Płeć: Mężczyzna

Napisano 26 kwiecień 2018 - 01:50

To jest polift, przekaźnika raczej w TIPM nie znajdziesz, półprzewodnik go zastępuje, podjedź na skaner i zrób testy.

W benzynie jeden z czujników jest na obudowie osuszacza, może w dieslu też, leć po rurkach od klimy.



#30 Cehol

Cehol

    Przedszkolak

  • Przyjaciel forum
  •   
  • Posty: 76
  • Dołączył:  19 sty 2017
  • Rok Produkcji:2006
  • Silnik:2,2 CRD
  • Imię:Czesław
  • Skąd::Piekary śl
  • Płeć: Mężczyzna

Napisano 26 kwiecień 2018 - 21:02

dzięki spróbuje







Podobne tematy Zwiń

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych