Skocz do zawartości


Witaj.

W przypadku niejasności, problemów z rejestracją prosimy o kontakt przez formularz zgłoszeniowy (lewy, górny róg tej strony - KONTAKT). Odpowiemy najszybciej jak się da.
Pozdrawiamy - administrator i modertorzy ptclub.pl


Zdjęcie

Czujnik temperatury akumulatora 2.2 CRD


  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 Perkoz

Perkoz

    Przedszkolak

  • Przyjaciel forum
  •   
  • Posty: 117
  • Dołączył:  11 sty 2019
  • Rok Produkcji:2005
  • Silnik:2.2 CRD M
  • Imię:Dariusz
  • Skąd::Chybie
  • Płeć: Mężczyzna

Napisano 04 listopad 2019 - 13:13

Dzień dobry Szanownemu Forum,

otóż przy wyjmowaniu starego (o tym za moment) akumulatora odpięły mi się

od czujnika 2 kabelki-jeden czarny,drugi czerwony.

Czy ma znaczenie do którego pinu je wepnę?Jeśli tak,bardzo proszę o podpowiedź który do którego

Stary aku....czy przypadkiem nie zostałem rekordzistą Forum?Jeśli się nie pomyliłem,to oryginał ,produkcja 09/2005 a dopiero dziś dokonał żywota,ale od razu całkowicie.

Dołączam fotki :

 

Załączony plik  IMG_20191104_123624_resized_20191104_125131841.jpg   24,23 KB   4 Ilość pobrań

Załączony plik  IMG_20191104_124206_resized_20191104_125154875.jpg   41,62 KB   4 Ilość pobrańZałączony plik  IMG_20191104_123523_resized_20191104_125042518.jpg   37,73 KB   4 Ilość pobrań

 

 

A przy okazji spytam,czy ktoś nie ma na zbyciu tego ustrojstwa :

 

Załączony plik  nakładka.JPG   10,75 KB   4 Ilość pobrań

Załączone pliki


Użytkownik Perkoz edytował ten post 04 listopad 2019 - 13:15


#2 andmis

andmis

    VIP

  • Moderator
  •   
  • Posty: 2676
  • Dołączył:  19 wrz 2010
  • Rok Produkcji:2003
  • Silnik:2,2
  • Imię:Andrzej
  • Skąd::PL
  • Płeć: Mężczyzna

Napisano 04 listopad 2019 - 18:18

Stary aku....czy przypadkiem nie zostałem rekordzistą Forum?Jeśli się nie pomyliłem,to oryginał ,produkcja 09/2005 a dopiero dziś dokonał żywota,ale od razu całkowicie.

 

 

Dlatego dwa lata temu kupiłem nowy, bo stary był z 2003 r. A, kabelki to chyba bez znaczenia.



#3 Perkoz

Perkoz

    Przedszkolak

  • Przyjaciel forum
  •   
  • Posty: 117
  • Dołączył:  11 sty 2019
  • Rok Produkcji:2005
  • Silnik:2.2 CRD M
  • Imię:Dariusz
  • Skąd::Chybie
  • Płeć: Mężczyzna

Napisano 04 listopad 2019 - 18:27

Oczywiście Andrzeju,ja też kupiłem nowy ,jutro nowiutka Optima Red ma być u mnie.Problemem stało sie to,że stary zdechł bez uprzedzenia.



#4 andmis

andmis

    VIP

  • Moderator
  •   
  • Posty: 2676
  • Dołączył:  19 wrz 2010
  • Rok Produkcji:2003
  • Silnik:2,2
  • Imię:Andrzej
  • Skąd::PL
  • Płeć: Mężczyzna

Napisano 04 listopad 2019 - 18:34

Problemem stało sie to,że stary zdechł bez uprzedzenia.

 

Te akumulatory tak mają. Lata temu Andrzej (andreeas7) o tym nas przestrzegał, ale mogłeś o tym nie wiedzieć.



#5 andreeas7

andreeas7

    VIP

  • Mayster
  •   
  • Posty: 15460
  • Dołączył:  03 lut 2010
  • Rok Produkcji:2010
  • Silnik:Dodge 1,8 VVT
  • Imię:Andrzej
  • Skąd::Płock
  • Płeć: Mężczyzna

Napisano 04 listopad 2019 - 23:30

On dawał ostrzeżenia tylko się  przyzwyczaiłeś i nie zwracałeś uwagi 



#6 Perkoz

Perkoz

    Przedszkolak

  • Przyjaciel forum
  •   
  • Posty: 117
  • Dołączył:  11 sty 2019
  • Rok Produkcji:2005
  • Silnik:2.2 CRD M
  • Imię:Dariusz
  • Skąd::Chybie
  • Płeć: Mężczyzna

Napisano 05 listopad 2019 - 07:52

No nic nie odczułem,nawet w ostatnie mrozy kręcił jak szalony,ale Andrzeju,podstawowe pytanie-czy podłączenie tych kabelków od czujnika ma znaczenie?Optima już jedzie,więc szybkie podłączenie i .....do pracy



#7 andreeas7

andreeas7

    VIP

  • Mayster
  •   
  • Posty: 15460
  • Dołączył:  03 lut 2010
  • Rok Produkcji:2010
  • Silnik:Dodge 1,8 VVT
  • Imię:Andrzej
  • Skąd::Płock
  • Płeć: Mężczyzna

Napisano 05 listopad 2019 - 08:07

Przewody bez znaczenia przy czujniku

#8 Perkoz

Perkoz

    Przedszkolak

  • Przyjaciel forum
  •   
  • Posty: 117
  • Dołączył:  11 sty 2019
  • Rok Produkcji:2005
  • Silnik:2.2 CRD M
  • Imię:Dariusz
  • Skąd::Chybie
  • Płeć: Mężczyzna

Napisano 05 listopad 2019 - 08:25

Dziękuję bardzo



#9 Perkoz

Perkoz

    Przedszkolak

  • Przyjaciel forum
  •   
  • Posty: 117
  • Dołączył:  11 sty 2019
  • Rok Produkcji:2005
  • Silnik:2.2 CRD M
  • Imię:Dariusz
  • Skąd::Chybie
  • Płeć: Mężczyzna

Napisano 05 listopad 2019 - 16:09

Po wymianie aku pojawił się P 0620,czyli usterka alternatora?Co mam sprawdzić?



#10 andreeas7

andreeas7

    VIP

  • Mayster
  •   
  • Posty: 15460
  • Dołączył:  03 lut 2010
  • Rok Produkcji:2010
  • Silnik:Dodge 1,8 VVT
  • Imię:Andrzej
  • Skąd::Płock
  • Płeć: Mężczyzna

Napisano 05 listopad 2019 - 16:18

Wykasuj błędy i pojeździj i ponów sprawdzenie





Podobne tematy Zwiń

  Temat Forum Autor Podsumowanie Ostatni post

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych