Skocz do zawartości


Witaj.

W przypadku niejasności, problemów z rejestracją prosimy o kontakt przez formularz zgłoszeniowy (lewy, górny róg tej strony - KONTAKT). Odpowiemy najszybciej jak się da.
Pozdrawiamy - administrator i modertorzy ptclub.pl


Zdjęcie

Problem z kluczykiem i pikaniem

Kluczyk stacyjka pilot

  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 Czerwin

Czerwin

    PT Amateur

  • Użytkownicy
  • Posty: 25
  • Dołączył:  25 lis 2013
  • Rok Produkcji:2006
  • Silnik:1,6 M Gaz
  • Imię:Paweł

Napisano 08 lipiec 2016 - 01:44

A dokładnie...
Mam wersję po liftową i w klapie popsuł mi się styczniki do otwierania i postanowiłem kupić kluczyk z chin z dodatkowym przyciskiem do otwierania klapy. Kluczyk dotarł dałem dorobić grot i przełożyłam środek I wszystko pięknie chodziło :) przez godzinę :(.
Teraz jak wyjme kluczyk i otworzę drzwi to piszczy tak jak bym nie wyciągnął kluczyka ze stacyjki i nie działa pilot. Dodam że co mnie dziwi jak wloże klucz bez środka (elektroniki) przekrece na zapłon i odwrotnie to pilot zaczyna działać, ale nadal piszczy :/ coś rozprogramowalem czy źle dorobił kluczyk i coś w stacyjce się popsulo ?
Objawów dochodzi teraz jak rusze i zatrzymam się - otwieram drzwi i centralny się załącza :/

Użytkownik Czerwin edytował ten post 08 lipiec 2016 - 03:30


#2 petrus

petrus

    Zbanowany

  • Zbanowany
  • Posty: 982
  • Dołączył:  28 lut 2016
  • Płeć: Nieustawiona

Napisano 08 lipiec 2016 - 10:04

A dokładnie...
Mam wersję po liftową i w klapie popsuł mi się styczniki do otwierania i postanowiłem kupić kluczyk z chin z dodatkowym przyciskiem do otwierania klapy. Kluczyk dotarł dałem dorobić grot i przełożyłam środek I wszystko pięknie chodziło :) przez godzinę :(.
Teraz jak wyjme kluczyk i otworzę drzwi to piszczy tak jak bym nie wyciągnął kluczyka ze stacyjki i nie działa pilot. Dodam że co mnie dziwi jak wloże klucz bez środka (elektroniki) przekrece na zapłon i odwrotnie to pilot zaczyna działać, ale nadal piszczy :/ coś rozprogramowalem czy źle dorobił kluczyk i coś w stacyjce się popsulo ?
Objawów dochodzi teraz jak rusze i zatrzymam się - otwieram drzwi i centralny się załącza :/

Myślę ze to wina mechanizmu zamka w klapie, lub samego stycznika.

Albo coś robi zwarcie w pilocie.

Ja kupowałem na allegro i bez problemu działały.

Mam nawet jeden taki surowy



#3 Czerwin

Czerwin

    PT Amateur

  • Użytkownicy
  • Posty: 25
  • Dołączył:  25 lis 2013
  • Rok Produkcji:2006
  • Silnik:1,6 M Gaz
  • Imię:Paweł

Napisano 08 lipiec 2016 - 11:28

Też masz po lifcie ? I kluczyk zespolony z pilotem ?
Zaraz idę odłączyć mechanizm z tylnej klapy i zobaczę reakcję.
Koleś co mi dorabial kluczyk mówił że trochę szerszy wyzedl, ale mówił że mam sprawdzić czy działa i działał

#4 petrus

petrus

    Zbanowany

  • Zbanowany
  • Posty: 982
  • Dołączył:  28 lut 2016
  • Płeć: Nieustawiona

Napisano 08 lipiec 2016 - 11:45

Też masz po lifcie ? I kluczyk zespolony z pilotem ?
Zaraz idę odłączyć mechanizm z tylnej klapy i zobaczę reakcję.
Koleś co mi dorabial kluczyk mówił że trochę szerszy wyzedl, ale mówił że mam sprawdzić czy działa i działał

Zona miała.

Wymieniałem klucze bo były zajechane, ale problemow żadnych nie było.

Zostały mi 2 surowki, 1 "wszystkomajacy" z przyciskiem panic, drugi drzwi i klapa

Jeśli zrobił ci szerszy to mogłeś uszkodzić stacyjke


Użytkownik petrus edytował ten post 08 lipiec 2016 - 11:45


#5 Czerwin

Czerwin

    PT Amateur

  • Użytkownicy
  • Posty: 25
  • Dołączył:  25 lis 2013
  • Rok Produkcji:2006
  • Silnik:1,6 M Gaz
  • Imię:Paweł

Napisano 08 lipiec 2016 - 12:05

Zamek klapy odlaczony - nic nie dało. Odlaczylem stacyjke i nie piszczy - central działa
Chyba czas jechać do gościa co dorabial i niech zagladnie do stacyjki, ale jak ktoś ma jakieś jeszcze pomysły proszę pisać

#6 Czerwin

Czerwin

    PT Amateur

  • Użytkownicy
  • Posty: 25
  • Dołączył:  25 lis 2013
  • Rok Produkcji:2006
  • Silnik:1,6 M Gaz
  • Imię:Paweł

Napisano 08 lipiec 2016 - 12:54

Chyba znalazłem problem, jest pęknięta blaszka w kostce stacyjki ;/ ale tu drugie pytanie.

Czy to nie działa tak że jak się styka to jest kluczyk, a jak się rozłączy to nie ma kluczyka ? To czemu piszczy że jest kluczyk ?

 

Załączone pliki


Użytkownik Czerwin edytował ten post 08 lipiec 2016 - 12:56


#7 petrus

petrus

    Zbanowany

  • Zbanowany
  • Posty: 982
  • Dołączył:  28 lut 2016
  • Płeć: Nieustawiona

Napisano 08 lipiec 2016 - 14:58

Oj, to pytanie do Andrzeja lub Max'a



#8 Czerwin

Czerwin

    PT Amateur

  • Użytkownicy
  • Posty: 25
  • Dołączył:  25 lis 2013
  • Rok Produkcji:2006
  • Silnik:1,6 M Gaz
  • Imię:Paweł

Napisano 08 lipiec 2016 - 18:30

Zlorzylem to wycigajac tą blaszka, nie piszczy, central działa :) ale jak rusze i się zatrzymał, otwieram drzwi to zamek centralnego się załącza :/ obojętnie czy zamknięty jest centralny czy otwarty :/ To przez tą blaszkę, czy skumulowaly się awarie ?





Podobne tematy Zwiń

  Temat Forum Autor Podsumowanie Ostatni post

Również z jednym lub większą ilością słów kluczowych: Kluczyk stacyjka, pilot

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych