Skocz do zawartości


Witaj.

W przypadku niejasności, problemów z rejestracją prosimy o kontakt przez formularz zgłoszeniowy (lewy, górny róg tej strony - KONTAKT). Odpowiemy najszybciej jak się da.
Pozdrawiamy - administrator i modertorzy ptclub.pl


Zdjęcie

podgrzewane fotele problem

podgrzewanie fotele

  • Zaloguj się, aby dodać odpowiedź
58 odpowiedzi w tym temacie

#1 Rodzysia

Rodzysia

    Początkujący

  • Pomagamy sobie
  • Posty: 50
  • Dołączył:  23 sty 2016
  • Rok Produkcji:2000
  • Silnik:2.0A
  • Imię:Hana
  • Skąd::Gdańsk
  • Płeć: Kobieta

Napisano 05 marzec 2016 - 21:21

Cześć,

Mam taką sytuację - podgrzewanie fotela pasażera działa OK, natomiast fotela kierowcy niestety nie. Gdy naciskam HI to kontrolka zapala się na dosłownie sekundę a gdy naciskam LO to dioda tylko mruga. Fotel pozostaje zimny. Co może być przyczyną? przełącznik, sterownik, kostka czy mata?



#2 andreeas7

andreeas7

    VIP

  • Mayster
  •   
  • Posty: 15546
  • Dołączył:  03 lut 2010
  • Rok Produkcji:2010
  • Silnik:Dodge 1,8 VVT
  • Imię:Andrzej
  • Skąd::Płock
  • Płeć: Mężczyzna

Napisano 05 marzec 2016 - 21:25

Bez obrazy a kto to ma wiedzieć - kontrolka w rękę i sprawdzenie napięcia podawanego na matę oraz oporności maty i dopiero można określić co jest uszkodzone - mata czy sterownik , przełącznik na 100% napewno nie .

#3 Rodzysia

Rodzysia

    Początkujący

  • Pomagamy sobie
  • Posty: 50
  • Dołączył:  23 sty 2016
  • Rok Produkcji:2000
  • Silnik:2.0A
  • Imię:Hana
  • Skąd::Gdańsk
  • Płeć: Kobieta

Napisano 05 marzec 2016 - 21:42

Chyba po to jest forum aby dzielić się wiedzą i doświadczeniami. Może jestem w błędzie? Pytam mądrzejszych od siebie. A jak ktoś nie ma nic do dodania to nie zabiera głosu. Chyba, że tu są jakieś inne zasady? Andreeas? Jeśli możesz pomóc to bardzo jestem wdzięczna. Jeśli nie, to nie  zabieraj miejsca/czasu proszę.



#4 andreeas7

andreeas7

    VIP

  • Mayster
  •   
  • Posty: 15546
  • Dołączył:  03 lut 2010
  • Rok Produkcji:2010
  • Silnik:Dodge 1,8 VVT
  • Imię:Andrzej
  • Skąd::Płock
  • Płeć: Mężczyzna

Napisano 05 marzec 2016 - 21:55

Odpowiedz juz dostałaś co należy sprawdzić - nie ma możliwości określenia awarii jedyne rozsądne rozwiazanie to sprawdzenie przez elektryka osobiście w aucie .

Forum to zgromadzenie zapaleńców Pt Cruisera i absolutnie nie ma nikt żadnego obowiązku dzielenia sie swoim dorobkiem i wiedza , jesli to robi to tylko i wyłącznie dobra wola danej osoby i chęć pomocy w rozwiązaniu problemu .
Każdy ma prawo zabrać głos wiec proszę nie pisać takich wytycznych i pouczanie innych co maja robić a co nie , proszę sie zapoznać z regulaminem forum i panującymi zasadami .

Dla elektryka w celu ułatwienia zdiagnozowania , schemat podłączenie instalacji podgrzewanych foteli

Załączone pliki

  • Załączony plik  image.png   481,88 KB   8 Ilość pobrań

Użytkownik andreeas7 edytował ten post 05 marzec 2016 - 22:10


#5 Rodzysia

Rodzysia

    Początkujący

  • Pomagamy sobie
  • Posty: 50
  • Dołączył:  23 sty 2016
  • Rok Produkcji:2000
  • Silnik:2.0A
  • Imię:Hana
  • Skąd::Gdańsk
  • Płeć: Kobieta

Napisano 05 marzec 2016 - 22:20

Skoro jak widać Kolego Andreeas nie masz dobrej woli aby pomagać i rozwiązać problem to proszę nie pouczaj mnie jakie pytanie mam zadawać. Ja nikogo nie zmuszam do pomocy w rozwiązaniu mojego problemu. Nie lubię niemerytorycznych wpisów, które nie przybliżają do rozwiązania problemu i nie budują ogólnego zasobu wiedzy o PiTkach.

Zamiast pouczać mnie - proszę pomóż zdiagnozować problem techniczny - to może okazać się pomocne również dla innych.


Można było od razu zamieścić schemat a nie pouczać innych i dawać ostrzeżenia za nic :)


Użytkownik Rodzysia edytował ten post 05 marzec 2016 - 22:25


#6 andreeas7

andreeas7

    VIP

  • Mayster
  •   
  • Posty: 15546
  • Dołączył:  03 lut 2010
  • Rok Produkcji:2010
  • Silnik:Dodge 1,8 VVT
  • Imię:Andrzej
  • Skąd::Płock
  • Płeć: Mężczyzna

Napisano 05 marzec 2016 - 22:25

Proszę zmienić ton wypowiedzi - za dzisiejsza dyskusje dostajesz 1 ostrzeżenie .Rozwiazanie powyżej z opisem przeprowadzenia diagnozy .

#7 andmis

andmis

    VIP

  • Moderator
  •   
  • Posty: 2737
  • Dołączył:  19 wrz 2010
  • Rok Produkcji:2003
  • Silnik:2,2
  • Imię:Andrzej
  • Skąd::PL
  • Płeć: Mężczyzna

Napisano 05 marzec 2016 - 22:36

Skoro jak widać Kolego Andreeas nie masz dobrej woli aby pomagać i rozwiązać problem to proszę nie pouczaj mnie jakie pytanie mam zadawać. Ja nikogo nie zmuszam do pomocy w rozwiązaniu mojego problemu. Nie lubię niemerytorycznych wpisów, które nie przybliżają do rozwiązania problemu i nie budują ogólnego zasobu wiedzy o PiTkach.

Zamiast pouczać mnie - proszę pomóż zdiagnozować problem techniczny - to może okazać się pomocne również dla innych.


Można było od razu zamieścić schemat a nie pouczać innych i dawać ostrzeżenia za nic :)

Rodzysia, jesteś w wielkim błędzie co do Andrzeja, ale można Ci wybaczyć z racji tego, że jesteś tu nowa.



#8 Rodzysia

Rodzysia

    Początkujący

  • Pomagamy sobie
  • Posty: 50
  • Dołączył:  23 sty 2016
  • Rok Produkcji:2000
  • Silnik:2.0A
  • Imię:Hana
  • Skąd::Gdańsk
  • Płeć: Kobieta

Napisano 05 marzec 2016 - 22:46

Może tu są inne zasady i zwyczaje - nie wiem - jestem NOWA, jak powiedziałeś. Poczułam się niesłusznie "ustawiana do szeregu" przez Andreeasa. Za co dodatkowo dał mi ostrzeżenie. Jestem na kilku forach technicznych i motoryzacyjnych, ale taki przypadek zdarzył mi się po raz pierwszy. Cóż każde forum ma swoją specyfikę...........................................................................................................................


Użytkownik Rodzysia edytował ten post 05 marzec 2016 - 22:47


#9 dodeks

dodeks

    Kolegunio

  • Przyjaciel forum
  •   
  • Posty: 154
  • Dołączył:  28 cze 2015
  • Rok Produkcji:2004
  • Silnik:2.2 crd
  • Imię:Dominik
  • Skąd::Małopolska
  • Płeć: Mężczyzna

Napisano 06 marzec 2016 - 00:03

Nie no pojechałaś Rodzysia lepiej ode mnie na poczatku bo ja nie dostałem ostrzeżenia...?!? Ale troszkę przesadziłaś...


Użytkownik dodeks edytował ten post 06 marzec 2016 - 00:09


#10 Rodzysia

Rodzysia

    Początkujący

  • Pomagamy sobie
  • Posty: 50
  • Dołączył:  23 sty 2016
  • Rok Produkcji:2000
  • Silnik:2.0A
  • Imię:Hana
  • Skąd::Gdańsk
  • Płeć: Kobieta

Napisano 06 marzec 2016 - 00:17

jestem innego zdania Dodeks :)



#11 liseczek

liseczek

    VIP

  • Pomagamy sobie
  •   
  • Posty: 3318
  • Dołączył:  27 lip 2011
  • Rok Produkcji:2004
  • Silnik:Aktualnie brak
  • Imię:Tomasz
  • Skąd::Sobótka
  • Płeć: Nieustawiona

Napisano 06 marzec 2016 - 00:34

Hania, nie brnij :D



#12 vanpeer

vanpeer

    Uzależniony

  • Przyjaciel forum
  •   
  • Posty: 526
  • Dołączył:  14 kwi 2015
  • Rok Produkcji:2000,2003
  • Silnik:2,0M 2,0M
  • Imię:Robert
  • Skąd::Warmia
  • Płeć: Mężczyzna

Napisano 06 marzec 2016 - 08:14

Haniu,

nie bardzo wiem o czym ta dyskusja?

To forum "zapaleńców" a nie JASNOWIDZÓW

Andrzej wskazał kierunek poszukiwań, i dodał nawet schemat.

Co więc cię tak bulwersuje?



#13 chromek 1

chromek 1

    VIP

  • Przyjaciel forum
  •   
  • Posty: 4318
  • Dołączył:  13 lip 2013
  • Rok Produkcji:2003
  • Silnik:2,2 CRD M
  • Imię:Krzysztof
  • Skąd::Zabrze
  • Płeć: Mężczyzna

Napisano 06 marzec 2016 - 08:22

No no pojechałaś Hana po Andrzejku, a on na rzęsach staje żeby było nam lżej  :kawka



#14 Yodarek

Yodarek

    VIP

  • Moderator
  •   
  • Posty: 6432
  • Dołączył:  13 lis 2011
  • Rok Produkcji:2005
  • Silnik:CRD 3.0 V6
  • Imię:Darek
  • Skąd::Świdwin
  • Płeć: Kobieta

Napisano 06 marzec 2016 - 11:13

Hana, tak reasumując. Lekkie oburzenie, powtarzam lekkie, mógł wywołać fakt, że pomocy na forum się oczekuje, ale z lekkim zabarwieniem prośby nie żądania. Poza tym, to Andrzej jest w tym dziale jednym z moderatorów, więc pozwól mu realizować swoje zadania, żeby w tym dziale panował porządek. No i po trzecie, nie posądzam Andrzeja o brak dobrej woli, za to Twój ton, zauważ, nie wywarł na pozostałych forumowiczach dobrego wrażenia. No i po czwarte, zauważ, ponownie proszę, Andrzej udzielił Ci odpowiedzi ( w pierwszej odpowiedzi i w drugiej),mimo faktu, że w sumie nie wiadomo co jest przyczyną w 100%, Ty natomiast i do jednej, i do drugiej odpowiedzi dołączyłaś swoje słowa oburzenia. Naprawdę nie potrafisz ocenić tej sytuacji tak na chłodno? Proszę przeczytaj wątek jeszcze raz..., i sama sobie odpowiedz, kto jest bardziej stawiany "do szeregu", jak piszesz. Pozdrawiam serdecznie. :)



#15 bratex

bratex

    PT MC

  • Pomagamy sobie
  • Posty: 818
  • Dołączył:  15 sty 2016
  • Rok Produkcji:2003
  • Silnik:2.2 CRD Limited
  • Imię:Marcin
  • Skąd::Warszawa / Elbląg
  • Płeć: Mężczyzna

Napisano 06 marzec 2016 - 11:30

I pomyśleć że dziewczyna jest na kilku forach motoryzacyjnych. Może na innych panuje taka forma pytań i roszczeniowych odpowiedzi, ale na pewno nie tu.
To mój 7 klub i 7 forum marki samochodu którego jestem/byłem w posiadaniu i po przeczytaniu całego wiem że jest tu ogromna kultura, merytoryka i chęć pomocy drugiej osobie. Nie spotkałem jeszcze tak dobrze zorganizowanego i rzeczowego forum i ludzi go tworzących.

Co do wypowiedzi nowej koleżanki to trzeba wybaczyć chyba, bo tak jak pisałem jest nowa i widać nie zadała sobie trudu żeby przewertować techniczny. Rozumiem być po raz pierwszy z życiu na forum, ale przyznawać się że jest się uczestnikiem wielu i na kolejnym popełniać taki błąd? :-)

#16 JeePiter

JeePiter

    VIP

  • Grafik PTClub
  •   
  • Posty: 2256
  • Dołączył:  24 maj 2014
  • Rok Produkcji:2004
  • Silnik:Jeep
  • Imię:Piotr
  • Skąd::Skąd chcę
  • Płeć: Mężczyzna

Napisano 06 marzec 2016 - 11:41

Hana, czy idąc do lekarza z jakimś problemem zdrowotnym opie rdalasz go, gdy kieruje Ciebie na usg, by poznać przyczyny i określić proces leczenia?

Wg mnie Andrzej właśnie skierował Twoje auto na takie usg, byś wiedziała co naprawiać.

FACHOWIEC z Andrzeja świetny, ale wróżka chyba taka se :P



#17 Rodzysia

Rodzysia

    Początkujący

  • Pomagamy sobie
  • Posty: 50
  • Dołączył:  23 sty 2016
  • Rok Produkcji:2000
  • Silnik:2.0A
  • Imię:Hana
  • Skąd::Gdańsk
  • Płeć: Kobieta

Napisano 06 marzec 2016 - 14:28

Reasumując: Panowie - jeśli mój ton Wam nie odpowiada to bardzo przepraszam,

Mam konkretne pytanko: po wciśnięciu przycisku ogrzewania fotela mruga mi kontrolka LO a po kilkunastu sekundach gaśnie - czy spotkaliście się Koleżanki i Koledzy z czymś takim?

Forum techniczne przewertowałam ale nie znalazłam w nim tematu dotyczącego awarii grzanych foteli.

Szukałam też na forum service manuala PiTka - bo pewnie czeka mnie rozbiórka fotela i zdejmowanie tapicerki..... :(



#18 andmis

andmis

    VIP

  • Moderator
  •   
  • Posty: 2737
  • Dołączył:  19 wrz 2010
  • Rok Produkcji:2003
  • Silnik:2,2
  • Imię:Andrzej
  • Skąd::PL
  • Płeć: Mężczyzna

Napisano 06 marzec 2016 - 14:40

Rodzysia, wg mnie podejrzewam zużycie się maty grzejnej, ale to tylko moje podejrzenia. Najlepiej podjedź do elektryka, on będzie wiedział gdzie szukać. Zresztą taką diagnozę już otrzymałaś od naszego zaufanego doktora. Bo inaczej to wróżenie z fusów.



#19 adames

adames

    VIP

  • Przyjaciel forum
  •   
  • Posty: 9190
  • Dołączył:  05 lip 2009
  • Rok Produkcji:2003
  • Silnik:2,2 CRD
  • Imię:Adam
  • Skąd::Legnica
  • Płeć: Mężczyzna

Napisano 06 marzec 2016 - 14:45

Forum techniczne przewertowałam

Przewertowałaś tylko posty działu Technicznego podstawowego, Dział Techniczny jest dostępny po napisaniu 50 postów.

Natomiast co do tej awarii, to tak jak Andrzej pisał, trzeba sprawdzić miernikiem wszystkie połączenia.

Możesz jeszcze sprawdzić przekaźnik grzania siedzeń, i tu ponieważ nie jestem w tej dziedzinie fachowcem, posłużę się fragmentem wypowiedzi naszego drugiego doktora Maxym72 w temacie zamieszczonym w dziale, do którego jeszcze dostępu nie masz: 

 

przekaźnik grzania siedzeń - znajduje sie w skrzynce bezpieczników w kabinie nad nogami kierowcy - są dwa - jeden od czegoś tam i jeden od grzania siedzeń. łatwo poznasz który jest który - jak włączysz samochód i włączysz grzanie fotela to któryś kliknie. Po wyłączeniu znowu kliknie. To własnie ten przekaźnik. Trochę ciężko go wyjąć - poniżej krawędzi klapki, dlatego łatwiej jednak byłoby odpiąc wtyczki od przełączników w siedzeniach. Wtyczek pod fotelami nie rozpinaj - przestanie działac elektryczne pochylanie siedziska i przez przypadek możesz rozpiąć wtyczkę od poduszki fotela. "



#20 Rodzysia

Rodzysia

    Początkujący

  • Pomagamy sobie
  • Posty: 50
  • Dołączył:  23 sty 2016
  • Rok Produkcji:2000
  • Silnik:2.0A
  • Imię:Hana
  • Skąd::Gdańsk
  • Płeć: Kobieta

Napisano 06 marzec 2016 - 15:57

Super,

Dzięki za podpowiedź. Teraz jestem już mądrzejsza :) Właśnie sprawdziłam przełączniki - są ok. przekaźniki są OK, jest jeszcze takie szare plastikowe pudełko pod fotelem, wielkości dużej paczki papierosów. nie chciałam go odłączać i jak napisał Kolega Adam słusznie :)







Podobne tematy Zwiń

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych